Traffic not showing

Have a question about Active Wall? Ask it here!

Traffic not showing

Postby charlesa920 » Wed Jul 29, 2009 6:09 am

Please excuse my earlier questions about the colors of the icons and wanting to have all the IP's which were passing traffic in a single grouping. I was trying to find a way to locate the IP's which are passing traffic real time.

I was seeing traffic passing but could not determine who was doing it... I thought that I was having a simple sorting problem but it was more than that... then I solved the mystery...

While talking to a user and monitoring their activity real time... they were surfing the internet, downloading files, sending emails, opening pictures on the internet... and all the while there IP address showed 0 traffic and their icon remained black. But in there columns "Send Bytes" and "Receive Bytes" it showed they had passed traffic both ways.

So now I"m wondering if I have a setting wrong?

Should I delete them and let Active Wall discover them again?

Please help restore my confidence in the data presented to me via Active Wall.

Thanks
Charles
charlesa920
 
Posts: 11
Joined: Fri Jul 24, 2009 12:07 pm

Re: Traffic not showing

Postby admin » Tue Aug 04, 2009 12:48 am

First, you must select a proper work mode in active wall. active wall support gateway, bridge, bypass, single mode. Please read user manual [Chapter 3 Install and Uninstall/3.2. Network environments] to get more information.
The computers may change their IP addresses if your network is work with dhcp.
admin
Site Admin
 
Posts: 386
Joined: Wed Dec 31, 1969 4:00 pm


Return to Questions & Answers

Who is online

Users browsing this forum: No registered users and 1 guest

cron